辅助程序
IE/windows用户须知
1.建议用户使用IE6 IE7 IE8 登录本系统。

2.除上述版本以外浏览器,系统有提示信息。